ALERTA NARANJA: Vulnerabilidad Detectada, Actualiza Tu Moodle De Inmediato

El investigador en seguridad informática Netanel Rubin ha detallado una vulnerabilidad crítica que permitiría a un usuario malicioso ejecutar código a nombre del servidor. Esta falla afecta a todas las versiones de Moodle, y ha sido resuelta en el último conjunto de actualizaciones para Moodle 2.7.19, 3.0.9, 3.1.5 y 3.2.2. Si tu sitio no está … Continue reading ALERTA NARANJA: Vulnerabilidad Detectada, Actualiza Tu Moodle De Inmediato